[vz-dev] Problem mit Update auf PHP7

Daniel Lauckner vz at jahp.de
Tue Sep 12 21:43:38 CEST 2017


Hallo,


am Dienstag, 12. September 2017 um 14:40 hat Andreas Goetz geschrieben:
> das sieht nach Fehler mit dem Datenbanktreiber aus. Kannst Du
> ausfinden ob daf├╝r auch das richtige PHP7 Paket eingespielt wurde?

Leider nein, da muss ich auf den Support warten.


mfg Daniel



More information about the volkszaehler-dev mailing list